QUICKBOOKS 2016 STUDENT GUIDE

Lesson 4
Banking in QuickBooks
# Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lesson Objectives</td>
<td>4</td>
</tr>
<tr>
<td>Bank Accounts</td>
<td>5</td>
</tr>
<tr>
<td>Entering a Cheque</td>
<td>6</td>
</tr>
<tr>
<td>Entering a Handwritten Cheque</td>
<td>7</td>
</tr>
<tr>
<td>Entering a Cheque to be Printed</td>
<td>8</td>
</tr>
<tr>
<td>Transferring Money Between Accounts</td>
<td>10</td>
</tr>
<tr>
<td>Reconciling Chequing Accounts</td>
<td>11</td>
</tr>
<tr>
<td>Locating Specific Transactions</td>
<td>14</td>
</tr>
<tr>
<td>Using Bank Feeds</td>
<td>15</td>
</tr>
<tr>
<td>Review Activities</td>
<td>18</td>
</tr>
</tbody>
</table>
Lesson Objectives

- To learn how to record expenses paid through a chequing account
- To learn how to record money being moved from one account to another
- To demonstrate the steps to perform a reconciliation
- To learn how to locate specific transactions using Find and filters
- To demonstrate how to integrate banking transactions through Bank Feeds
Bank Accounts

Bank accounts in QuickBooks are set up on your Chart of Accounts and are intended to track each transaction that involves your real bank account. Bank accounts in QuickBooks can also be used in the Write Cheques window to create printable cheques.

It is important that each transaction involving your bank account, such as deposits, bank drafts, cheques, etc. be entered properly into QuickBooks with the same amounts, identifying numbers and dates. The Bank Feeds feature can help you do this by downloading transactions directly from your bank and credit cards.

QuickBooks also allows you to perform reconciliations, which is a way to compare your bank account in QuickBooks to the bank statements sent to you by your bank. Through reconciliations you can ensure that what you’ve entered into QuickBooks is accurate and reliable because it reflects the bank’s own official records.

To find a bank account:

1. On the Home page, click the Chart of Accounts.
2. From this list you can create new bank accounts in QuickBooks, view the current In-QuickBooks balance of bank accounts, and open account histories of bank accounts.
3. Close the Chart of Accounts.
Entering a Cheque

Cheques in QuickBooks represent the spending of money from a bank account. Cheques can represent handwritten cheques, bank drafts, debit card charges and even cheques that you plan to print out of QuickBooks.

To write a cheque:

1. In the Banking area of the Home page click Write Cheques (or press CTRL+W).

2. In the Bank Account field, make sure the correct bank account is chosen.

3. In the Pay to the Order of field choose the payee.

4. If the Open Bills Exist window pops up, you may choose to select bills to pay with the cheque.

5. If this is a cheque you want to print later in a batch, select the “Print Later” checkbox. Cheques can also be printed individually after being saved.

6. Enter an appropriate expense account to categorize the expense along with the tax the purchase was subject to.

7. Click Save & Close or click Save and then Print > Cheque to print the cheque out by itself.
Entering a Handwritten Cheque

Sometimes you need to write a cheque by hand on the spot for items or services you did not plan to purchase. QuickBooks lets enter a record of handwritten cheques after they have been written.

**To enter a handwritten cheque in the chequing account register:**

1. In the **Banking** area of the **Home** page click **Write Cheques** (or press **CTRL+W**).
2. Ensure the proper account is selected in the **Bank Account** drop-down menu.
3. Click in the **Number** field in the blank transaction and enter the number from the handwritten cheque. (If the number field says To Print, uncheck the **Print Later** box on the toolbar.)

4. Enter the information from the handwritten cheque and assign it to the appropriate expense account and tax code.
5. **Save & Close**.

![Image of QuickBooks cheque entry screen]
Entering a Cheque to be Printed

QuickBooks also allows you to enter cheques and print them later in a batch.

To enter a cheque to be printed:

1. In the Banking area of the Home page click Write Cheques (or press CTRL+W).
2. Ensure the proper account is selected in the Bank Account drop-down menu.
3. Click in the checkbox next to Print Later to print the cheque later in a batch.

4. In the bottom half of the cheque, assign the expense it to the appropriate account and tax code.
5. Save & Close.
Once you have a sufficient amount of cheques that need printing it is time to print them in a batch.

**To print cheques in a batch:**

1. Select **File > Print Forms > Cheques**.
2. Check the cheques you’d like to print, and uncheck those you’d not like to print.

3. Make sure the **First Cheque Number** is correct and if it is not, change it.
4. Click **OK** to print.
5. Confirm your printing options and click **Print**.
Transferring Money Between Accounts

The Transfer Funds feature in QuickBooks allows you to move money from one balance sheet account to another. These transactions may reflect funds transfers from one bank account to another, or movement of money between chequing and savings accounts or other types of bank accounts.

To transfer money:

1. From the Banking menu choose Transfer Funds.

2. In the Transfer Funds From field choose the account you took money from.

3. In the Transfer Funds To field choose the account you transferred the money to.

4. Enter the amount you transferred in the Transfer Amount field.

5. Click Save & Close.
Reconciling Chequing Accounts

Your bank sends you a statement for each of your bank accounts each month. The statement shows all the activity in your account since the previous statement:

- Beginning balance: the sum of cleared transactions at the beginning of the statement period
- Ending balance: the sum of cleared transactions at the end of the statement period
- Amount of interest earned
- Service charges
- Cheques, bank drafts and debit card charges that have cleared the bank
- Deposits made
- Other transactions affecting the balance of the account

To reconcile a chequing or savings account statement:

1. From the Home page, click Reconcile.
2. In the Account drop-down menu choose the appropriate bank account from the list.
3. In the Statement Date field enter the closing date of the statement you wish to reconcile.
4. In the Ending Balance field enter the ending balance from the statement you are using to reconcile.
5. If there were any service charges or interest earned during the statement period, enter it appropriately.
6. Click Continue.
The statement your bank sends you summarizing account activity for the month contains a list of cleared transactions. The next step in the reconciliation process is to mark transactions in QuickBooks as cleared if they appear on that statement and have matching amounts and dates.

To mark the transactions as cleared:

1. In the **Cheques and Payments** section of the window match the transactions with the cheques and payments on your statement. Click on each transaction that appears on your statement. This marks the transaction as cleared.

2. In the **Deposits and Other Credits** section of the window click on each transaction that matches your statement to mark the deposits as cleared.

3. If any transactions appear on the statement, but are not in QuickBooks, click **Leave**, and enter them through the proper forms. When you go back to the Reconciliation windows you should see them. You can also change any transaction you see on the list by double-clicking it, changing the amount/date and resaving it to make it match the statement.

4. When you are done with this process, the **Difference** in the bottom right corner should be zero. Click **Reconcile Now**.
5. In the **Select Reconciliation Report** window you can choose to display or print your reconciliation reports.

![Select Reconciliation Report Window]

**Notes**
Locating Specific Transactions

You can use the QuickBooks Find command to search for specific cheques you've written. For example, suppose you want to find all cheques greater than or equal to $500.00 that you've written during the current year.

**To use the Find feature:**

1. From the **Edit** menu choose **Find** then select the **Advanced** tab (or press **CTRL+F**).
2. Choose the filter you would like to use (this example shows the **Amount**, **Account** and **Transaction Type** filters). You can choose multiple filters by setting one then choosing another from the list to the left.

3. Click the blue **Find** button to search. To clear your filters and start fresh click the **Reset** button.
4. From the table in the lower half of the window, double-click on the transaction you would like to view to open the transaction.
5. Close the **Find** window.
Bank Feeds allow users to download bank and credit card transactions directly into their QuickBooks company file.

To use the Bank Feed feature:

1. From the menu bar select Banking → Bank Feeds → Bank Feeds Center. If this is your first time using the Bank Feeds Center, click on the Add Account button in the top left corner and follow the prompt to set up your account information.

2. From the Bank Feeds window click the Transaction List button to view and process transactions. If this button says Download Transactions, this means all previously downloaded transactions have already been posted to QuickBooks. Press the Download Transactions button to download available transactions from the bank.
3. Once the Transaction List is open, use the grid to enter additional information about the downloaded transactions (payee, account the expense or deposit should be mapped to, transaction number, etc.).

4. To process transactions individually, use the drop-down menu in the **Action** column.
5. To process multiple transactions at once place a checkmark in the far left column and use the Batch Actions dropdown in the bottom left corner of the window.

6. Close the window when you are finished. After the transactions have been accepted, they will appear in QuickBooks as transactions.
Lesson 4—Banking in QuickBooks

Review Activities

1. From the File menu in QuickBooks, choose Open or Restore Company. QuickBooks displays the Open or Restore Company window.
2. Select Restore a backup copy and click Next.
3. Select Local backup and click Next.
4. In the Open Backup Copy window, navigate to the appropriate directory.
5. Select the qblesson.qbb file, and then click Open.
6. In the Open or Restore Company window, click Next.
7. Navigate to your directory.
8. In the File Name field of the Save Company File As window, type Lesson4 and then click Save.
9. Click OK when you see the message that the file has been successfully restored.

Create a new bank account on the Chart of Accounts named Chequing 2. Give the account a $5,000 opening balance with an as of date of 11/31/2016.

Enter a handwritten cheque for $76.95 using the 10th of the current month as the date using your Chequing account. Use cheque number 107 and make the cheque payable to Jeanne’s Compu-Excellence for the performance of some computer repairs. Categorize the expense as Computer and Internet Expenses. Enter “Standard” as the tax code, and as a memo, enter “Charge for repairing my laptop.”

Enter a cheque that is going to be printed out of QuickBooks for $150.28 using the 15th of the current month as the date using your Chequing account. Check “Print Later” so that the cheque can be printed in a batch with other cheques later. Make the cheque payable to Dan’s Auto Emporium. Categorize the expense as Auto and Truck Expenses. Enter “Standard” as the tax code, and as a memo, enter “Oil change, wheel alignment and tune-up of company car.”

Enter a debit card charge by opening the Write Cheques. Select your Chequing account if it isn’t selected already. If “Print Later” is checked, uncheck it, and in the cheque number field enter “DEBIT”. Make the debit card charge payable to Jesse’s Convenience Store for $28.47 and the charge happened on the 13th day of the current month. In the Accounts section, enter Vehicle: Fuel as the expense account and Standard as the tax type.

Enter a transfer from Chequing to Savings that occurred on the 10th of the current month. The transfer was in the amount of $50,000.

It’s time to reconcile the Chequing account! The bank statement you received has a statement ending date of 12/31/2016 and 178,608.75 as the ending balance. There were also $50 worth of service charges on 12/31/2016 and the account earned $5.15 worth of interest. Make sure to indicate an appropriate income account for the interest earned, such as Interest Income. All of the cheques/payments and deposits cleared so mark them appropriately and reconcile.

Find all the cheques in the sample file that were written for $3000.00 or more. How many cheques are there?
Lesson 4 — Banking in QuickBooks

Review Activities

- Enter a handwritten cheque for $195.45 using the 21st of the current month as the date using the Chequing 2 account. Use cheque number 1 and make the cheque payable to Accounting Cycle for the performance of accounting services. Categorize the expense as Professional Fees: Accounting. Enter “Standard” as the tax code, and as a memo, enter “Accounting for the month of November.”

- Enter a cheque that is going to be printed out of QuickBooks for $187.34 using the 24th of the current month as the date and use the Chequing 2 bank account. Check “Print Later” so that the cheque can be printed in a batch with other cheques later. Make the cheque payable to Insurance Experts. Categorize the expense as Insurance Expense: General Liability Insurance. Enter “Standard” as the tax code, and as a memo, enter “General liability insurance for the month of November.”

- Enter a debit card charge by opening the Write Cheques. Choose the Chequing 2 bank account if it isn't already chosen. If “Print Later” is checked, uncheck it, and in the cheque number field enter “DEBIT”. Make the debit card charge payable to Sheldon’s Software House for $45.28 and the charge happened on the 13th day of the current month. In the Accounts section, enter Office Supplies as the expense account and Standard as the tax type.

- It’s time to reconcile the Chequing 2 account! The bank statement you received has a statement ending date of 12/31/2016 and $4549.05 as the ending balance. There were also $25 worth of service charges on 12/31/2016 and the account earned $5.15 worth of interest. Use the Interest & Bank Charges: Bank Charges for the service charges expense account and Interest Income account for the Interest Earned. Make sure to indicate an appropriate income account for the interest earned, such as Interest Income. All of the cheques/payments and deposits cleared so mark them appropriately and reconcile.