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Welcome to QuickBooks

We're going to help you get paid, pay others, and see exactly how
your business is doing. Use this guide to learn key tasks and get up
and running as fast as possible.

Upgrading your version of QuickBooks? Turn to page 2 to see what’s
new in QuickBooks®.

New to QuickBooks? Start in the New to QuickBooks? section on page 3.

All kinds of help

Help from Intuit and the QuickBooks Community of users is built into
QuickBooks. You can also access the Learning Centre for video tutorials
and articles via the Help menu.

Visit the QuickBooks Support Website at quickbooks.ca/support to
browse support topics, FAQs or contact an agent (fees may apply).

You can find a local QuickBooks Expert by going to the Help menu
and clicking Find a Local QuickBooks Expert.

As your business grows, you may want to add additional users.
You can easily do this from the Help menu by choosing Help >
Manage My Licence.
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We’ve put a fresh coat of paint on QuickBooks 2014, and we’ve
made key tasks even easier to find.

And you don’t need to guess what's changed. As you work in
QuickBooks, we’ll point out exactly what’s new and different.

Upgrading your version of QuickBooks?

The product tour opens up
automatically when you
upgrade to QuickBooks 2014.
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Getting started

Begin by creating your company file

New to QuickBooks?

A QuickBooks company file contains all the financial records for your
business. It’s easy to create using the Setup window, which appears
automatically after you install QuickBooks.

You can also reach this window from the menu by choosing File >
New Company.

"

Let's get your business set up quickly!

A T bask st ind we'l d s .
e e Click here to get started.

(Recommende for new users)

Next, add your business info

After you create your company file, add your business info: the people
you do business with, your bank accounts, and your products or services.
No data to enter or import right now? No problem! You can add it as
you work in QuickBooks.

You've got a company file! Now add your info.

To come back to this
window later, go the
Help menu and choose

2] ]
[

e Quick Start Centre,
[

Add the people you do business with
Why dio this? it o ater s et 30y can 4 e

then click Return to
Add Info.

i*. 3 Add your bank accounts

why




Using the Home page to move around in

QuickBooks

The Home page gives you a big picture
of how your business tasks fit together.
It opens automatically whenever you
open a company file.

You can do all your tasks just using the
menus. The menus contain the same
tasks as the Home page, and more.

File Edit View Lists Favoures Compaly SalesTax Customers Vi Emplogees Banking Reports Window Help

Home
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The Icon Bar includes shortcuts
to many parts of QuickBooks.
To create your own shortcuts,
click Customize Shortcuts.

You go directly to the centres
by clicking on these icons.

Manage
Sales
Tax

&
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&3

Refunds
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&
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To customize the Home page,
choose Edit > Preferences >
Desktop View, and then click
the Company Preferences tab.



Getting around

Using centres

There are three main QuickBooks Centres, one each for customers,
vendors, and employees. Use the centres to manage and view all

of your customer, vendor, and employee information and transactions,
without having to sift through multiple windows.

All of these centres work the same way. We’ll use the Customer Centre
to show you how they work.

All of your customers Click here to see all of your
show up here. customer transactions.

Customer Centre: ©

& Mew Customr & Job ¥ JE] New Iransactions ¥ &) Print v [Z] Exeel ¥ [E word v &8 income Tracker
crsomrs o (GRSt Inf ti 0 @
ustomer Intormation o FoT o cusTen
Active Custs -
ctive Customers t Compeny Name ran Corp Main Phone902-9020 QuitkReport
el Full Mame M3 Hilda Allin At Phone 5554181 Open Balance
Customer Type Refarral Far 556-0999 Shaw Estitates Q
. Terms  Due on recsipt Customer Snapshot
o CioranJason 124 68
@ s Level Wholesals
« Bain, Chiis 66201
Bl To Ciotan Jason
+ Cash Bales 000 57 River Avenus
Montreal, QC
M D: | 1,762.31 g
o Molse, Danie ; onkrea]
o Ko, Adwin 2,254.35
-
o Downs, Matihevr 197772
o Eurstig,Rachel 613.25 Tiafsactions  Contasts ToDo's Notes Sent Emsil
Kitchen Blades B
@ e 4.043.20 subw  AlTrans.. v | PueRer Al - [ 0112018 - 1203102018
o Ho, Garman 53991
«Draper, Adriene 269.98 x
Infoice 300 121572018 Ascounts|Recelvable ERTH
o Walker, Carol 1146.95
Infoice 2N 10M5/2018 Accounts|Receivable 78.75
+Barata, Luis 1,088.21
Payrment 10M5/2018 Undeposited Funds 400.00
oWinodctaft, Deb 1,117.46
Intoice 152 09/15/2018 Accounts|Receivable 78.74
+Burgess, Jord 26895
Infaice 233 081572018 Accounts Recelvable 7875
© Road Runners 5.063.38
Infoice 214 0718/2018 Accounts|Receivable 78.75
eLis, Seott 3|
Kimball Sports Infoice 195 061512018 Accounts|Receivable 7875
orlier, Liana 597 66 v
o Gibson, Chris, a02.57
Nanage Transactions |+ Run Reports -
v
Click on a customer in the
Customers & Jobs tab, and Click here to edit your
their details show up here. customer information.



Using forms

All of your everyday QuickBooks tasks, like invoicing, paying bills,
and writing cheques, are done on forms. You can reach every form in
QuickBooks from the Home page or the menus. We’ll use an invoice
to show you how forms work.

Click the tabs on this ribbon to
find everything you need to do
on a form.

Use the arrows to
move through a list
of transactions.

jo  Fomatting  Send  Reports

«» B @ X Bowecoow @ = v PoLater Byrcatmercoss | BE  E@Rennacieat
Fna | New Sae Dol @hMemoze  MerAs  Pimi  Email [ | Emilsier | Atan  GapoyCreis | Receve
M Pending Z o Fiie Payments
Kitchener Blades | ce0 g One Time Projects = Accounts Receivable - \munswmg Invoice
oAiE oicETo
132018 B Kitchener Blades
- 4342 Mokenzie
Kitchener, ON MBY 4R3
301
P.0.n0 Ters
Net15
mEn a1v_{ DESERIFTION RATE cLass AMDUNT Tax
Proworkout v 8 ‘ork autwith Pro Hockey Star EEENT ~ One Time Projects ~ 239400 - ‘;
Cansutting 2 75.00 One Time Projects 15000 G | |

5

CUSTOMER MESSASE

i o REZD)
For on sues o 50+ [AGY 191.52]

O CAD 286272
PAVMENTS APPUED CAD 0.0
saanceoue. CAD 286272

Save & Close

If you see an arrow, click it to
select from a list. If you don’t see
what you need, select Add New.

If you don’t see an arrow, enter
the appropriate information.

Click here to save your
work on a form.




Get paid:

Everyday tasks

Create sales receipts
Use a sales receipt if customers pay you at the time of sale.

To start, go here: Customers > Enter Sales Receipts.

@ Select a customer.

Main  Fommatting  Send
Y ] B Create a Copy
Find New Save Delete EdMemorize

<

Mark A}
Pendi

@ Tell QuickBooks
what you’re selling.

=3 ¥ PrintLater B Acd imeicosts

Print  Emsil | | Emaillater | Atiach
S be File

“ Undeposited Funds - |40t (=) Custom Sales Re... ~

DATE

soLnTo

Sales Receipt TR B e
— = 4342 Mckenzi
%ﬁ; = &=+ S;;EW Kilthener, ON MEY 4R3
CASH | CHECK |CREDIT EcHECK MORE
‘Cnnsu\lmg - One Time Projects ~ 3 @ @ o0 - 72500 | - “
sstsus [ERY 178

R o | eap a5.25

v awscoss | (TN (| oo

© Enter the quantity. @ QuickBooks fills in @ Enter the customer’s

the price you entered
when you set up the
item. You can change
it here.

payment information.

@ Print or email the sales receipt.



Create invoices
Use an invoice when customers pay you after a sale.

To start, go here: Customers > Create Invoices.

@ Select a customer.

@ Tell QuickBooks
what you’re selling.

unts Receivable

Main Formatting Send
«» B§ = Bfcreacacory @) [= I — BeooTimeicoss | BR EBRefundCredt
Fnd || New Save Delete @MMemorze  Mark Prnt Emal [ Emolleler | Atan | B@Applyredis Resaive
T by BT Ex ==
o
One Time Projects v Accounts Receivable v \muﬁ Service Invoice -
DATE INVOICETO
1213172018 B ichener Blades
- 4342 MeKenzie
Kitchener, OM MBY 4R3
301
nNet15 -
Proworkout @ -~ 6@  |Workoutwitn Pro Hockey Star @ BT - one Time Projects ~ 2304008 A
Consulting 2 75.00 One Time Projects 15000 G
g
s
JE— [ —
I PAYMENTS #PPLIED CAD 0.00
saancepue CAD 286272
o sawcise [T | oo
@ Select the quantity. @ QuickBooks fills in @ Print or email |

the price you entered
when you set up the
item. You can change
it here.

the invoice.



Everyday tasks

Receive payments

When a customer pays you, use the Receive Payments form to apply it
to the right invoice.

To start, go here: Customers > Receive Payments.

@ Select a customer. @ Enter the amount

the customer paid you.
Main Reports ~
> B X &S|l= 0 ]
Find Mew Delete Prnt | Email | Aftach Look up Auto Apply Discounts And
T T ile Payment Credits.
receve e (TSR cvsrwer cpvce 296,96
AMOUNT 0.00 @d DATE 0@ 2013 B
PMTMETHOD  Chegue = cHeauEn [123 |
@ Kimball Sports Wihere does this payment ga?
/i DATE fiseR ORIG. AMT. AMT. DUE FATMENT
v 081ema 1 296.96 296.96 ooo
Totals 296.96 296 .96 oo
ey
o oo o0
s costags i creons soruiee o0
it Biscoun faeoe P —
LIED 0.00
L O save & Close |GV Clear
© Enter your customer’s @ Select the unpaid @ Save the payment.
payment information. invoices to apply the
payment to.




Make deposits

Once you’ve received a customer payment, you need to tell QuickBooks

what bank account to deposit the money into. You do this on the Make
Deposits form.

To start, go here: Banking > Make Deposits.

QuickBooks lists any payments you’ve received in the Payments to Deposit
window. If this window doesn’t open automatically, you don’t currently have
any payments to deposit. Continue with step 2.

SELECT WIEW
wigw payment method trpe

‘Wihat are payment method views?
wiew payments for currency  Canadian Dallar -

Sart payments by Payment vethod -

SELECT PAYMENTS TO DEFOSIT

+ 1 DATE TIME TYFE NO. PATMENT METH NAME AMOUNT (CADY
| 12/05/2016 RCPT a2 Cash Sales 976.32
1201272018 RCPT 53 Cash Sales 976.32
T 12M18/2016 PMT Road Runners 221000
@ Select the payments @ Select the bank account you
to deposit and click OK. want the money to go into.

@ Prvious @ Next [ Save ) Print ~ | @H Payments (@] History (B Journal |

L J SEE——

DepositTo | Gheauirk ~| bate 121312016 B  Memo Deposit

Currency  Canadian Dollar - E3

Click Payments to select customer payments that you have received. List any other amounts to deposit below.

Cash Sales Undeposited Funds School:Grou. 97632 *

Cash Sales Undeposited Funds School:Grou. 976.32

Kimball Sports Undeposited Funds 2,210.00
© Enter any additional @ Print a deposit slip or @ Save the
payments to deposit. summary for your records. deposit.



Everyday tasks

Pay others:
In QuickBooks, you track purchases in the Write Cheques, Enter Bills, or
Enter Credit Card Charges windows.

o If you use your debit card or cash to buy something, use the
Write Cheques window to record the purchase.

e To track how much you owe, use Enter Bills. When you’re ready to
pay the bill, use the Pay Bills window (not the Write Cheques window).

Write cheques

Use the Write Cheques window if you handwrite or print a cheque.
Don’t use the Write Cheques window to pay bills you entered, or create
pay cheques.

To start, go here: Banking > Write Cheques.

@ Select the bank account ——— @ Select the payee.
you’re writing the cheque from.

- @l 8 RO B B OB W ©
CAD 114,196..

1312018 W
{15225

Dinay's Properties

Exponses CAD 145000 Mams 4D 0.0

Reat o 1,450.00 Montly Rent

© Enter the amount

of the cheque. @ Save the cheque.

@ Tell QuickBooks what
you'’re paying for.



Enter bills

To track how much you owe, use the Enter Bills window. Entering and
paying a bill is a two-step process:

o Enter the bill using Vendors > Enter Bills
e Pay the bill using Vendors > Pay Bills

Start by entering a bill.

@ Select the vendor @ Enter the
you need to pay. amount of the bill.

Enter Bills - Accounts Payable

Main  Reports

v B B %G G B|E @
Find New Save Delete] 3 Memorize Prnt  Attach | Select Clear Recakulate  Pay

M M File ) Splits Bill
® Bil O Cregt AP ACCOUNT Accounts Payable - ¥ il Received

Bill

WENDOR  Uility Com |- DATE 12312018 B
SRS | ot o7 et s
- 87 Sirea
Toronto, OM ssuntoe [llsece @
M2R 4R2
@oLoue 07102018 B
s Net10 |~ | DISCOUNT DaTE
MBS Eletricity
Expenses CAD 46421 ftems CcAD 0.00
accounT TaX | AMOUNT.. | MEMD CUSTOMER.. | BILL.. | CLass
Utiities:Eleciclty & 38421 Electicity Manthly Plan Office Ad_ *
Insurance:Lihbil 12000 wreool
.
sstareysos [ T
| | PST N PURCHASES.0% £0% | | 2754
Save & Close @ Clear
@ Enter the due date, and @ Tell QuickBooks © Save the bill.
QuickBooks will remind you what you bought.

when the bill is due.

®



Everyday tasks
Pay bills
When you’re ready to pay a bill, use the Pay Bills window.

To start, go here: Vendors > Pay Bills.

@ Select the bills
you want to pay.

Pay Bills

SELECT BILLS TO BE PAID

St DuBonorhefore AP Aceount Accounts Payable ~
& show all bills Filter By allvendors -
SertBY Due Date >
@ ! bATEDUE ! VEWDOR REF.ND. | DISC.DATE | AMT. DUE DISE. USED CREDITS USED AMT. TO PAY
[ 01/0412016  Blitz Marketing 892.50 0.00 0.00 000
[ 0971412016 Blitz Marketing 346.18 0.00 0.00
[ 120712016 Blitz Marketing 892,50 0.00 0.00 0.00
[ 12072016 The Phone Co 164.87 0.00 0.00 0.00
[0 121412016 Rogers and Gampany G 450.00 0.00 0.00 0.00
[ 011012017 Utility Corp 508.96 0.0 0.00 0.00
v
Tatals CAD 3,705.01 [I] 0.00 CAD 450,00

Clear Selections

CREDIT INFORMATION FOR HIGHLIGHTED BILL

Vendor  Rager's and Company CA's Terms Net 30 Number of Credits ]
Bill Ref. o, Sugg. Discaunt CAD 0.00 Total Credits Available  CAD 0.00
Goto Bill Set Discount Set Credits.
FATMENT
Date Methad ~ Account
122G B Cheque ) @ Toveprinted Chequing -

oo &ssign cheque ne. EndingBalance  CAD  113.746.40

@ Change the @ Select the payment

date if needed. method and account.
@ QuickBooks shows you how
much you have left in your account @ Click here to
if you pay the selected bills. pay the bills.



See how your business is d
Using the Reports Centre

All of your QuickBooks information can be found,
presented as a report. QuickBooks has more than

oing:

organized, and
100 reports, and the

Report Centre makes it easy to find and understand the right report.

To start, go here: Reports > Report Centre.

Choose a type of report.

View your memorized and favourite
reports, along with reports contributed
by other QuickBooks users.

Click these icons to change
how QuickBooks displays
the list of reports.

Report Centre
Standard Memoriz Favourites Recent Szt
i = [em
m = |88
Company & Financial q .
_ Cnmpany & Financial
Sales Tax .
Profit & Loss (income statement)
Customers & Receivables
Sales
Profit & Loss Standard Profit & Loss Detail
Jobs, Time & Mileage Prant B Less Standars Conpany & Fnancl o & Les Detan Comoans & Fnancal
Vendors & Payebles Orinar e e Tom e e it Condt_ Bl
P
s 5% Remtunenntbeiee i e
Purchases e penhinden et s osl am
\nventor 20047 e o R e
nven
! . RS —— e femet G5 e am
Employees & Payroll man i “ERA T T e —aa RE
im e R R
Banking ! ] ==
wiiem se it 518 e 530 am
SOER RE N 5B s
Accountant & Taxes —— Ghi im am
ns Grom ARE LAY T
Budgets & Forecasts fir e G S
1986156 e a am iz
List
Contractor Dates:  This Month-to-date « Datgs.  This Fiscal Year-to-datey
Mfg & Wholesale 1242016 12312016 1ME2013 12M5R2013
Professions] Services OH 9 8 O H PO
Retail
Nonprofit
0ss YTD Comparison Profit & Loss -omparison
7 I
Run the report.  Read the question Mark the report Get more
this report answers as a favourite. information

about your business.

about the report.




Everyday tasks

Company Snapshot

Use the Company Snapshot to get real-time company information
and perform tasks from a single place.

To start, go here: Company > Company Snapshot.

This is a snapshot of the money going Click here to learn how to

in and out of your business over time. customize the Company Snapshot.
Use this section to compare monthly
income and expenses.

See what your customers owe you.

Company Payments Customer |::| &
&
Add Content 3 | Restore Default How do T customize this page? | (=) Print v
Income and Expense Trend Expense Breakdown Customers Who Owe Money [ ]
CAD in 1000s This year-to-date ¥ Customer | bue pate » | amt Due ... |
100 Team Green 11/30/2012 6,077.00
Euretig,Rachel 12[15/2012 613.25
%0 Kitchen Blades 1215f2012 4,043.20
- Rent Moise, Dariel 081512012 1,762.31
50 W Supplies Kimball Sports 06/21j2012 6,063.38
Profession. Downs, Matthem 08/29(2012 1,977.72
“ Cast of Go. Bain, Chris 09/15§2012 662,41
Utiities Lanski,Anna 10/032012 2,596.00
o Bank Fess Larkins, Greg lojosizotz 2,596.00
. ]L . Vehicles Lasee, Joseph 10/03f2012 2,596.00
S B M e sy An M Ay S On Nov D Insurance Lez, Alvin 10j03j2012 2,59.00
= Cther 2cc Lesp, Thomas 10j03iz012 2,59.00
B Income W Expense T T o
Totak CADG3,453.06 Receive Pavment
P h{ E C i
Top Customers by Sales @ Account Balances rev Tear bupense tomparison ;
" al -
This year-to-date ¥ Account ? | Bstancs (cap) ~ [+ .
* Chequing 114,196.40 CADin 1000s
+ Accounts Receivable 23,578.30 20
¢ Credit Cards 17,620.20
Special © MasterCard 9,654.15 5
o Wisa 7,966.05
— © ficcounts Receivable -[JPY 12,560.00 0
Kimball Sports + Payroll Lisbiities 8,009.71
@ Accounts Receivable -JU0D 5,192.00 5
—— . i
Kitchen Blades Accounts Receivable -EUR 5,192.00
 GSTHST Payable 396240
— liccolnC Bayshie) 370501 : Qanerl Qunerz Qunerd | Quaners
Team Green + PST Payable 2,658.31 IS
B c Prior Year(s) [l Current Year
I Select Accounts G0 to Chart of Accaurts
Cash Sales v
>
This section shows your top Compare how much you spent this
five customers based on sales year to the same period last year.
for a given period of time.

Account balances include: all bank,
accounts receivable, accounts
payable, credit card, asset, liability,
and equity accounts.



Profit and Loss

This report is also known as an income statement. It summarizes your
income and expenses for a particular period, so you can tell whether
you’'re operating at a profit or a loss.

To start, go here: Reports > Company & Financial > Profit &
Loss Standard.

Click here to customize If you’ve customized the report and want to
your report. use it again, click here to memorize the report.
\—. Customize Report Memorize@ Print  E-mail ¥ Excel v Hide Header  Collapse Refresh
Dates  This Month-to-date ~ From 120012012 B To 12/312012 B  Columns Total only
Profit & Loss
Acerual Basis December 2012
- Dec 12 @
. ¥ Income
This report shows subtotals Sales »o zgTess 4
. Total I 24 07TE 68
for each income or expense otineome °
account in your chart of  Costof Goods Seld
. Cost of Goods Sold 334985
accounts. Double-click Total COGS 334985
the subtotal to see the
) Gross Profit 20,728.83
transactions that make up
that amount. 7 Expense
. Payroll Expenses 100,00
¥ Professional Fees
Accounting 42857
Total Professional Fees 42857
Rent 1,45000
Sales Discounts 1500
~ Supplies
Marketing 25000
Total Supplies 85000
 thilities
Electricity 3M17e
Total Urilities 3775
Vehicles
Fuel 84 61
See your net income Total Vehicles " am
(or IOSS) for the perIOd Total Expense 330993
the report covers.
— ) |1 INCOME 17.418.90




Balance Sheet

Everyday tasks

This report provides a financial snapshot of your company as of

a specific date.

To start, go here: Reports > Company & Financial > Balance

Sheet Standard.

Customize Report Memorize | Prilt | E-mail ¥ Excel v Hide Header | Collapse Refresh
Dates  This Fiscal Year-o-date ~ Asof 120312012 @& Columns  Total only * 5
Balance Sheet
Accrual Basis As of December 31,2012
@ Dec 31,12 e
T ASSETS
T Current Assets
} Chequing/Savings 114 ,196.40
. . b Accounts Receivable 2373580
This shows everything your ~ Other Current Assets
business owns, including ey o s
|
money OWed to YOU- Total Other Current Assets 35,077.66
Total Current Assets 176 ,010.06
¥ Fixed Assets
¥ Property Plant & E
» Computer Eq 5,940.00
b Computer Software 832.00
b Vehicles 6,450.00
Total Property Plant & Equipment 13,252.00
Total Fixed Assets 13,252.00
TOTAL ASSETS 189,262.06
. . FLIABILITIES & EQUITY
This shows everything———e~ Liiities
your business owes. ¥ Current Liabilities
» Accounts Payable 3 B53.07
b Credit Cards 17 620,20
} Other Current L 11,247 B3
Total Current Li 60,520.90
» Long Term Liabilities 96,150.00
Equity is similar to an Total Liabilities 156 670.90
|n§jlwdua| s net worth. © + Euity
It’s what your company Retained Earnings 328,267 48
owns minus Whﬂt it Het Income 36085864
Total Equity 3259116
owes.
TOTAL LIABILITIES & EQUITY 06

189,262,



The software contained herein is subject to a “single user” license agreement & is provided under

a limited warranty. See details at installation. Terms & conditions, features, functionality & service,
pricing & services availability subject to change at any time. Technical support & other pricing &
policies are subject to change without notice. Your use of this product is subject to the terms of the
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Important
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